WorksheetsSeguridad en IPv6
Total questions: 8
Worksheet time: 4mins
¿ Cuales son los pilares de seguridad de la información?
Integridad, Políticas y Herramientas de seguridad
Efectividad,Confidencialidad, Integridad y Disponibilidad
Confidencialidad, Integridad y Disponibilidad
Costos, Efectividad y Desarrollo
¿ Que clase de software malicioso es el WannaCry?
Backdoor
Spyware
Phishing
Rasomware
¿ En que RFC se encuentra basado IPSec ?
RFC 4301
RFC 2196
RFC 6177
RFC 4309
¿ Cual es un correcto lineamiento de seguridad frente al direccionamiento IP ?
Contar con un numero adecuado de direcciones IP
Revisar los segmentos de bloque en IPv6 y si se han realizado por zonas desmilitarizadas
Implementar un Firewall de nueva tecnología que funcione como antivirus
Todas las anteriores
Se recomienda tener un plan de contingencia que prevenga una indisponibilidad de servicio al implementar IPv6
Falso
Verdadero
¿ A que hace referencia y énfasis el RFC 4942 ?
Consejos de configuración de las diferentes herramientas de seguridad usadas en la red
Reglamentación del uso de segmentos de IPv6
Consideraciones de seguridad para el proceso de coexistencia y transición a IPv6
Todas las anteriores
Seleccione los dos protocolos para la protección de los paquetes IP utilizados por IPSec
AH
ARP
UDH
ESP
ASN
¿ Que es WAF ?
Herramienta de seguridad que analiza paquetes desde su cabecera hasta su carga
Firewall para aplicaciones Web
Tipo de ataque informatico realizado en diferentes partes del mundo
Institucion estadounidense encargada de generar regulaciones referentes al manejo de las direcciones IP
